Si usas Intel podes estar en problemas…

Si utilizas un microprocesador Intel en tu PC, Servidor, Tablet, Notebook, Celular o tu Nube, o algo más, ATENCIÓN!!!
Hay un bug en los sistemas de Intel y hay que bajar la actualización para evitar ser hackeado.
¿Cuáles son los procesadores afectados?
– Familia de procesadores Intel Core de sexta, séptima y octava generación
– Familia de productos del procesador Intel Xeon E3-1200 v5 y v6
– Familia escalable del procesador Intel Xeon
– Familia de procesadores Intel Xeon W
– Familia de procesadores Intel Atom C3000
– Apollo Lake Intel Atom Processor serie E3900
– Apollo Lake Intel Pentium
– Procesadores de la serie Celeron N y J
http://www.canal-ar.com.ar/25218-Un-grave-error-de-Intel-pone-en-peligro-a-millones-de-PCs.html  

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

98 − = 95